TOP >サポートFAQ
Internet Explorer 7 へは対応していますか?
はい、ご利用いただけることを確認しております。

 

インストール・設定及びトラブル等、技術的な問い合わせをするにはどうすればいいですか?

弊社ホームページのお問い合わせフォームからのみ受け付けています。
但し、お問い合わせを行うには、「シリアルavが必要になります。

お問い合わせはこちらから

 

「シリアルavはどこに記載していますか?
・商品パッケージ同梱の「ライセンス証書」に記載しています。
また、
・コラボノートにシステム管理者でログインし、メニューの「システム管理」から確認する事もできます。

 

エラーメッセージとその対処法

1

エラー

メッセージ

「初期化に失敗しました」

ログファイルの

内容

<エラー> 起動条件のチェックに失敗しました。
原因 license.txtと実際のMACアドレスが食い違っている。
ライセンス情報発行時に入力したMACアドレスが間違っている。
対処方法

再度ライセンス情報ファイルを取得しなおす必要がありますが、1回発行済みの場合は再発行できない仕組みになっているので、弊社に連絡して再発行可能にしてもらう必要があります。

 

2

エラー

メッセージ

「既に他のユーザーがシステム管理用のユーザーを作成中です。
しばらくお待ちください。 」

ログファイルの

内容

--------------
原因 導入直後のシステム管理者登録の画面で、「ユーザー作成」「キャンセル」ボタンのクリックではなくインターネットエクスプローラの「×」で終了してしまった。
対処方法

しばらく(5分くらい)して再度行ってください。

 

3

エラー

メッセージ

「現在のセキュリティ設定では、HTMLフォームを送信できません。 」

ログファイルの

内容

--------------
原因

インターネットエクスプローラのセキュリティの制限にひっかかっている可能性がある。

対処方法

ヘルプの「Internet Explorerの設定について」を参照して、インターネットオプションの設定を行ってください。

この現象については、下記の設定変更で回避されます。
「セキュリティ」タブ→「レベルのカスタマイズ」→「その他」→「暗号化されていないフォームデータの送信」を有効にしてください。

 

4

現象

ログイン画面から切り替わらない。

ログファイルの

内容

--------------
原因 インターネットエクスプローラのセキュリティの制限にひっかかっている可能性がある。
対処方法

ヘルプの「Internet Explorerの設定について」を参照して、インターネットオプションの設定を行ってください。

 

5

エラー

メッセージ

「すでにログインしています」

ログファイルの

内容

--------------
原因 上記(4)の原因で、エラーとなった場合に、ロックされた状態となります。
対処方法

インターネットエクスプローラのインターネットオプションを修正して、しばらく(5分くらい)して再度ログインして下さい。

 

6

現象

ログイン画面から切り替わらない。

再度ログインしようとすると「すでにログインしています」のメッセージが表示される

ログファイルの

内容

--------------
原因

サーバー名に「アンダースコア」が使用されている場合、画面遷移の為に使用する引渡し情報が正常に受け渡されない為に正常な動作をしていない可能性がある。

<詳細>
サーバー名に「アンダースコア」が使用されている場合、セッション情報が使用できないので、サーバーでログインを受け付けて、次の画面を表示する時に情報が正常に受け渡されない為にエラーとなり、再度ログイン画面に戻されてしまいます。
再度ログインしようとすると、実際はログインされている状態となってしまっているので、このメッセージが表示されます。

※サーバーOSのインストール時、「サーバー名にアンダースコアを使用した場合は不具合が発生する恐れがある」という旨の警告メッセージが表示されているはずです。

対処方法

<対処方法1>

サーバー名を「アンダースコア」なしのものに変更してもらってください。

<対処方法2>
サーバー名の変更が不可能な場合は、URLにIPアドレスを使用してアクセスするようにしてください。